Project

General

Profile

Feature #11812

Drop Python-2.4+2.5 compatibility

Added by Wolfgang Schnerring over 7 years ago. Updated about 7 years ago.

Status:
Fix released
Priority:
Normal (P3)
Assignee:
-
Category:
Internal
Target version:
Start date:
Due date:
% Done:

100%

Estimated time:
Keywords:

Description

For 2.0 we might want to restrict our Python compatibility to 2.6+

History

#1 Updated by Wolfgang Schnerring about 7 years ago

  • Status changed from Confirmed to Fix released

gocept.httpserverlayer-1.1

Also available in: Atom PDF